Magento SUPEE-5994 !important

Magento SUPEE-5994 !important

Magento patch released 14th May 2015.

To check which sites need patching use the following grep command: